xpra icon
Bug tracker and wiki

Changes between Initial Version and Version 1 of Ticket #2067, comment 6


Ignore:
Timestamp:
12/01/18 04:02:07 (2 years ago)
Author:
Antoine Martin
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #2067, comment 6

    initial v1  
    22
    33Again, this has nothing to do with the xpra project.
    4 xpra supports python 3.7 just fine (#1878), if the archlinux does not then complain there not here.
     4xpra supports python 3.7 just fine (#1878), if the archlinux package does not then complain there not here.