xpra icon
Bug tracker and wiki

This bug tracker and wiki are being discontinued
please use https://github.com/Xpra-org/xpra instead.


Opened 2 years ago

Closed 2 years ago

Last modified 3 months ago

#2254 closed defect (fixed)

xpra client status graph starts from the top

Reported by: stdedos Owned by: Antoine Martin
Priority: minor Milestone: 3.0
Component: client Version: 2.5.x
Keywords: Cc:

Attachments (1)

Xpra_cmd_2019-04-04_13-17-04.png (49.7 KB) - added by stdedos 2 years ago.

Download all attachments as: .zip

Change History (4)

Changed 2 years ago by stdedos

comment:1 Changed 2 years ago by Antoine Martin

Description: modified (diff)
Status: newassigned

comment:2 Changed 2 years ago by Antoine Martin

Resolution: fixed
Status: assignedclosed

This was caused by fixing a pylint warning as part of r22195, fixed in r22529.

comment:3 Changed 3 months ago by migration script

this ticket has been moved to: https://github.com/Xpra-org/xpra/issues/2254

Note: See TracTickets for help on using tickets.