xpra icon
Bug tracker and wiki

Changes between Initial Version and Version 1 of Ticket #598, comment 23


Ignore:
Timestamp:
03/08/15 07:37:57 (5 years ago)
Author:
Antoine Martin
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #598, comment 23

    initial v1  
    33}}}
    44You need to install {{{cups-pdf}}}.
     5
     6More generally speaking, you can figure out which package provides a file using either:
     7* A package search engine like [http://rpm.pbone.net/]
     8* {{{yum whatprovides FILENAME}}}