xpra icon
Bug tracker and wiki

Changes between Initial Version and Version 1 of Ticket #751, comment 21


Ignore:
Timestamp:
01/28/15 03:55:58 (5 years ago)
Author:
Antoine Martin
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #751, comment 21

    initial v1  
    11I hope it's not too early to say that but you are right, with 0.14.18-8503 it works.
    2 I used 0.15 because some other bugs are fixed in 0.15 beta but not 0.14 (e.g. http://xpra.org/trac/ticket/747)
     2I used 0.15 because some other bugs are fixed in 0.15 beta but not 0.14 (e.g. #747)
    33
    44I think I also used 0.15beta before and according to your statement above ("You can use the beta 0.15 packages, or wait for 0.14.13") I thought this should also work for 0.15 now. Will these changes still go to 0.15 too?