xpra icon
Bug tracker and wiki

Changes between Initial Version and Version 1 of Ticket #832, comment 14


Ignore:
Timestamp:
08/05/15 02:30:13 (4 years ago)
Author:
Antoine Martin
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #832, comment 14

    initial v1  
    22[[BR]]
    33That's the problem.
     4
     5[[BR]]
    46
    57> I assume just installing a libvpx-xpra from your dists wouldn't be sufficient to convince the xpra build to use the newer library.