xpra icon
Bug tracker and wiki

This bug tracker and wiki are being discontinued
please use https://github.com/Xpra-org/xpra instead.


Changes between Version 38 and Version 39 of Dependencies


Ignore:
Timestamp:
04/01/16 06:54:22 (5 years ago)
Author:
Antoine Martin
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Dependencies

    v38 v39  
    5151||[http://www.py2exe.org/ py2exe]||[http://sourceforge.net/projects/py2exe/files/py2exe/]||create standalone executable||0.6.9 ||
    5252||[http://www.jrsoftware.org/isinfo.php InnoSetup]||[http://www.jrsoftware.org/isdl.php]||create installer package||5.5.6 ||
    53 ||[http://www.ffmpeg.org/ ffmpeg]||[https://www.ffmpeg.org/download.html]||ffmpeg||3.0||
     53||[http://www.ffmpeg.org/ ffmpeg]||[https://www.ffmpeg.org/download.html]||ffmpeg||3.0 ||
    5454||[http://cython.org/ cython]||[http://cython.org/#download]||cython||0.23.4||
    5555||[https://www.openssl.org/ openssl]||[https://www.openssl.org/source/]||crypto||1.0.2f||
     56||[http://ghostscript.com/ ghostscript]||[http://ghostscript.com/download/]||Printing||9.19 ||
    5657
    5758About putty: we use the [http://tortoisesvn.net tortoisesvn] build which includes a better UI, but version 1.9 is no longer compatible with Windows XP.