xpra icon
Bug tracker and wiki

This bug tracker and wiki are being discontinued
please use https://github.com/Xpra-org/xpra instead.


Opened 5 years ago

Closed 5 years ago

Last modified 6 months ago

#1297 closed defect (invalid)

xvidcore provides no pkg-config file

Reported by: urzds Owned by: Antoine Martin
Priority: major Milestone: 1.0
Component: encodings Version: 0.17.x
Keywords: Cc:

Description

Change History (2)

comment:1 Changed 5 years ago by Antoine Martin

Resolution: invalid
Status: newclosed

Duplicate of #1251.

comment:2 Changed 6 months ago by migration script

this ticket has been moved to: https://github.com/Xpra-org/xpra/issues/1297

Note: See TracTickets for help on using tickets.