xpra icon
Bug tracker and wiki

This bug tracker and wiki are being discontinued
please use https://github.com/Xpra-org/xpra instead.


Opened 4 years ago

Closed 3 years ago

Last modified 4 months ago

#1571 closed task (duplicate)

python3 server support

Reported by: Antoine Martin Owned by: Antoine Martin
Priority: major Milestone: 3.0
Component: server Version: trunk
Keywords: Cc:

Description

Split from #1568.

From easiest to hardest:

  • shadow servers
  • desktop servers
  • seamless servers

Change History (2)

comment:1 Changed 3 years ago by Antoine Martin

Resolution: duplicate
Status: newclosed

Dupe of #853

comment:2 Changed 4 months ago by migration script

this ticket has been moved to: https://github.com/Xpra-org/xpra/issues/1571

Note: See TracTickets for help on using tickets.