xpra icon
Bug tracker and wiki

This bug tracker and wiki are being discontinued
please use https://github.com/Xpra-org/xpra instead.


Changes between Initial Version and Version 1 of Ticket #1696, comment 1


Ignore:
Timestamp:
11/24/17 05:41:53 (4 years ago)
Author:
Antoine Martin
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #1696, comment 1

    initial v1  
    11cups is not required, it is in the "Recommends" section and not the "Depends" section, see [/browser/xpra/trunk/debian/control].
    2 To skip installing recommends, please refer to your package manager manual.
     2To skip installing recommends, please refer to your package manager's manual.